Skip to main content

Cara Mengakses Mikrotik RB750

Cara Mengakses Mikrotik RB750

Silakan nyalakan Mikrotik RB750 nya, hubungkan port ether 1 ke PC menggunakan kabel UTP straight. Jika beru pertama kali dinyalakan maka konfigurasi default IP address ether 1 nya adalah 192.168.88.1. Silakan anda ganti IP address ethernet PC anda ke 192.168.88.2. Kalau sudah anda bisa mengakses mikrotik dengan Winbox, putty, telnet, atau webfig. Caranya silakan anda baca artikel ini 4 cara dalam mengakses Mikrotik. Namun saya sarankan anda menggunakan Winbox untuk mengakses Mikrotik RB750 nya agar lebih mudah. Silakan anda Download Winbox Mikrotik disini.

Namun jika anda ingin mencoba mengakses Mikrotik RB750 nya menggunakan basis text, misal menggunakan ssh (putty) atau telnet anda bisa mempelajari perintah dasar yang sering digunakan di Mikrotik disini Kumpulan Perintah-perintah Dasar Mikrotik RouterOS.

Setting Mikrotik RB750 untuk Internet Speedy

Berikut ini adalah cara Setting Mikrotik RB750 dengan koneksi Internet Speedy. Disini dial ke Speedy nya langsung dari Mikrotik, tidak menggunakan modem ADSL.
1. Silakan set Modem ADSL anda ke mode ‘BRIDGE’, jadi kalo masih mode ‘PPPoE’ silahkan di ‘RESET’ modemnya & setting ulang.

2. Reset juga  Mikrotik RB750 nya bila masih baru atau menggunakan setting default bawaan Mikrotik. Caranya :
- Pada Winbox Pilih Menu System --> Reset Configuration --> Reset Configuration

- Reboot Mikrotik

3. Selanjutnya, kita mulai dengan Log In Winbox dan memilih Mac Address (Jangan IP Address) untuk koneksi ke Mikrotik.

4. Ganti nama Interface nya
Pada Winbox Pilih Menu Interface
Klik [+] klik 2x ether1 Name=Speedy
Klik [+] klik 2x ether2 Name=Lokal

5. Ganti IP Address Mikrotik
Pada Winbox Pilih Menu New Terminal, ketik :

/ip address
Copy-Paste kode berikut :
add address=192.168.0.1/24 network=192.168.0.0 broadcast=192.168.0.255 interface=Lokal
add address=192.168.1.2/24 network=192.168.1.0 broadcast=192.168.1.255 interface=Speedy

6. Menambahkan PPP – PPPoE Client
Pada Winbox Pilih Menu PPP – klik [+] - PPPoE Client
Tab General Name=pppoe-speedy1 Interfaces=Speedy
Tab Dial Out Service=internet User= ****01***2**@telkom.net (Username Speedy Anda) Password=(Password Speedy Anda) Profile=Default Checklist pada Pilih Menuan ‘Add Default Route & User Peer DNS’, Pilih Menuan Allow Checklist semua, OK.

7. Menambahkan DNS
Pada Winbox Pilih Menu IP --> DNS --> Setting
Bila DNS Server  sudah muncul, tinggal memberi checklist pada Pilih Menuan ‘Allow Remote Requests’, OK
Gunakan juga DNS Server tersebut untuk PC Billing & PC Client Anda
Untuk lebih jelasnya tentang DNS silakan baca artikel ini Cara Konfigurasi DNS Server Mikrotik.

8. Mengganti TCP/IP PC-BILLING / PC CLIENT
Setting terlebih dahulu PC/Komputer yang digunakan untuk proses instalasi mikrotik anda. Caranya :
Buka Control Panel – Network Connection – Local Area Connection – Klik kanan & Pilih Menu Properties – Internet Protocol (TCP/IP) – Properties.
Use the Following IP Address: IP Address = 192.168.0.2 Subnet Mask = 255.255.255.0 Gateway = 192.168.0.1
Use the Following DNS Server Addresses: Gunakan DNS Server & Alternatif DNS Server yang ada pada setting DNS Tadi.
Setting Mangle TCP/UDP Port

9. Mengganti Time Zone pada NTP
Karena beberapa RouterBoard/Mikrotik tidak menggunakan Battere CMOS, agar zona waktu RouterBoard/Mikrotik berjalan normal maka harus kita setting.
Pada Winbox Pilih Menu System --> NTP Client
Untuk lebih jelasnya silakan lihat disini Apa itu NTP? Setting NTP Client di Mikrotik.

10. Menambahkan konfigurasi Firewall NAT (Network Address Translation)
Pada Winbox Pilih Menu IP --> Firewall --> Tab NAT atau buka New Terminal dan ketik :
/ip firewall nat
add chain=srcnat src-address=192.168.0.0/24 out-interface=pppoe-speedy1 action=masquerade comment=”NAT from 192.168.0.0/24 output to Speedy”
add chain=srcnat src-address=192.168.0.2 out-interface=Lokal action=masquerade comment=” NAT from 192.168.0.2 output to Lokal”

Sampai disini Mikrotik RB750 anda seharusnya sudah bisa melakukan koneksi ke Internet, silahkan coba melakukan di Mikrotik nya dan coba browsing dari PC Client. Jika berhasil berarti Setingan sudah benar.

Demikianlah Tutorial Cara Mengakses Mikrotik RB750, semoga bermanfaat.


Comments

Popular posts from this blog

Google Play Store Connection Time Out

Hari ini saya kesulitan dan hampir putus asa ketika berusaha untuk mengakses Google Play Store. Google Play Store memiliki kesalahan umum yang muncul ketika Saya mencoba untuk mengaksesnya. "Connection Time Out - Retry" adalah pesan kesalahan yang muncul ketika aplikasi Google Play Store pada ponsel/tablet Android gagal terhubung, meskipun Internet bekerja baik-baik saja dengan aplikasi lain.



Bagaimana cara memperbaiki Google Play Store Connection Time Out? Ada beberapa cara untuk memperbaiki dan menyingkirkan pesan kesalahan "Connection Time Out - Retry". Setelah banyak browsing dan membaca puluhan posting forum dan situs/blog (tapi tidak berhasil), akhirnya saya bisa menyelesaikannya dengan satu solusi, yang dapat membantu Anda memperbaiki pesan kesalahan ini di ponsel Android atau tablet.

Berikut adalah cara untuk memperbaiki Google Play Store yang tidak bisa di akses:

Masuk kedalam setting > Wireless & Networks > More > Mobile Network Setting > Acc…

Cara Mengatasi System Reserved Error

irawanindra.blogspot.co.id - System Reserved adalah sebuah partisi khusus yang dibuat oleh sistem windows sebagai media penyimpanan bootloader windows yang diperlukan untuk proses boot sistem operasi windows, secara default partisi ini tidak terlihat oleh sistem windows. Walaupun tidak mengganggu, beberapa pengguna windows merasa ada yang mengganjal dengan kehadiran partisi ini, termasuk saya, oleh karena itu pada artikel kali ini saya akan membahas proses memindahkan BCD Bootloader dari partisi system reserved menuju partisi sistem windows, perlu diketahui sebelumnya meskipun selama menggunakan cara ini , Alhamdulillah belum pernah mengalami data hilang, partisi error dan sejenisnya, tapi sangat disarankan untuk melakukan backup terhadap data-data penting yang ada di sistem untuk berjaga jika terjadi musibah.

Sebelumnya pastikan anda telah mengetahui (drive letter) dimana sistem windows terpasang, secara default berada di C: , jalankan perintah berikut untuk memasang (membuat ulang) …

File .exe berubah jadi winamp ?

Pasti anda heran ketika melihat tampilan ikon di Desktop anda berubah menjadi ikon Winamp. Juga File yang ber extensi .EXE tiba-tiba berubah menjadi icon WMP (windows media player) bahkan ketika di jalankan file yang berextensi .EXE (aslinya bukan WMP) malah Aplikasi WMP yang berjalan. Dan ketika sudah di Open With dengan program yang lain, malah seluruh icon .exe berubah menjadi icon program yang dijalankan.

Wah, apa yang terjadi ? apakah kena virus ?
Jawabannya : bisa jadi Ya, komputer anda telah terinfeksi virus !
trus bagaimana cara mengatasinya ?
Tidak Perlu Di Install Ulang, hal ini dikarenakan ada registry yang berubah. cukup dengan langkah berikut ini :
1. Download registry berikut exefix_windows7.zip
disini atau disini
Anda Perlu mengunakan komputer lain, yang bisa digunakan untuk mendownload file tersebut. kemudian di copy ke Flash Disk dan Extract file exefix_windows7.zip.
2. Colokan Flash Disk, Buka Foldernya (double klik) dan ikuti perintah selanjutnya.
3. Setelah itu silahkan …